UPChrist Community Forums Opensong Développement logiciel Installation inopérante sous Ubuntu 16.04 LTS

  • Ce sujet a 1 participant et 0 réponse.
Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #8441

    Samuel CHAIGNEPAIN
    Participant

    Bonjour,
    L’installation du paquet ne fonctionne pas.

    dpkg: erreur de traitement du paquet opensong:i386 (–install) :
    problèmes de dépendances – laissé non configuré
    Traitement des actions différées (« triggers ») pour bamfdaemon (0.5.3~bzr0+16.04.20180209-0ubuntu1) …
    Rebuilding /usr/share/applications/bamf-2.index…
    Traitement des actions différées (« triggers ») pour desktop-file-utils (0.22-1ubuntu5.1) …
    Traitement des actions différées (« triggers ») pour gnome-menus (3.13.3-6ubuntu3.1) …
    Traitement des actions différées (« triggers ») pour mime-support (3.59ubuntu1) …
    Des erreurs ont été rencontrées pendant l’exécution :
    opensong:i386

Affichage de 1 message (sur 1 au total)
  • Vous devez être connecté pour répondre à ce sujet.
X